Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
Identifiez-vous Inscrivez-vous Accueil du forum Aide sur le forum

pagexl.com pour la création gratuite et facile de sites "one page" (page unique)

IMPORTANT: Avant de poster un message sur le forum n'oubliez pas :
1. d'effectuer une recherche sur le forum ainsi que dans l'aide en ligne TOWeb
2. de consulter les tutoriels vidéo sur YouTube et les dernières informations du blog de TOWeb
3. de consulter les tutoriels de Frangin62
Forum TOWeb|-TOWeb| |-Discussions générales sur TOWeb| | |-Runtime error « sujet précédent | | sujet suivant »
Pages: [1] Bas de page Imprimer
Auteur Fil de discussion: Runtime error  (Lu 273 fois)
HollywoodComics
Newbie
*

Nombre de "j'aime" : 0
Messages: 9


« le: 02 Décembre 2019 à 10h06 »

De temps à autres (ca semble aléatoire) quand je lance ToWeb (V7 ou V8) en cours de chargement un message RUNTIME ERROR0044762 apparait -- et je dois cliquer sur OK pour poursuivre le chargement. Cela ne semble pas avoir d'effet sur le fonctionnement du programme, mais qu'en est-il?
Journalisée
Jérôme
Full Member
***

Nombre de "j'aime" : -2
Messages: 123



WWW
« Répondre #1 le: 03 Décembre 2019 à 23h37 »

Idem après l'installation de la v8.
J'ai remarqué que c'est quand j'avais encore le code d'activation dans le presse-papier, mais que je l'avais déjà activé.
J'ai copié un autre bout de texte qui ne ressemblait pas à la clef, et je n'ai plus eu le runtime error.
J'ai ensuite repris la clef, et à nouveau le message d'erreur.
J'en ai naïvement conclu que ça venait de là, mais peut-être que ça reviendra sans raison  Huh
Journalisée

Utilisateur depuis v1 (2006)
http://aeroplastic.v7.free.fr en cours
Pages: [1] Haut de page Imprimer 
« sujet précédent | | sujet suivant »
Aller à:  


Cliquez ici pour vous abonner au flux RSS du forum  -  
Powered by SMF 1.1.18 | SMF © 2006-2009, Simple Machines