Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Identifiez-vous Inscrivez-vous Accueil du forum Aide sur le forum
CE FORUM EST FERMÉ DEFINITIVEMENT
NOUVEAU FORUM A CETTE ADRESSE: https://forum.lauyan.com

Forum TOWeb|-TOWeb| |-Discussions générales sur TOWeb| | |-Réglages non trouvés --- Evolution ??? « sujet précédent | | sujet suivant »
Pages: [1] Bas de page Imprimer
Auteur Fil de discussion: Réglages non trouvés --- Evolution ???  (Lu 956 fois)
Albatros
Newbie
*

Nombre de "j'aime" : 1
Messages: 46

mmmm


« le: 15 Octobre 2019 à 12h21 »

Hello,

En test avec v8.0.3 je n'ai pas trouvé de réglages par défaut pour des paramètres largement utilisés dans la création d'un site.
Cela permet de préparer les réglages avant la création.

Bien sûr en mode création la possibilité de changer un de ces réglages ponctuels doit être toujours disponible.

Rien vu dans les réglages CSS du site.
Si ces réglages sont possibles merci de me dire ou...


Merci
Journalisée
jakinis
Newbie
*

Nombre de "j'aime" : 0
Messages: 18


« Répondre #1 le: 15 Avril 2021 à 13h43 »

Tu n'as pas eu de réponse depuis 2019?
Journalisée
Albatros
Newbie
*

Nombre de "j'aime" : 1
Messages: 46

mmmm


« Répondre #2 le: 15 Avril 2021 à 14h24 »

Ben Non !!! comme on peut le voir ...

C'est aussi pour cela que je n'ai pas retenu cette solution.
Journalisée
Pages: [1] Haut de page Imprimer 
« sujet précédent | | sujet suivant »
Aller à:  


Cliquez ici pour vous abonner au flux RSS du forum  -  
Powered by SMF 1.1.18 | SMF © 2006-2009, Simple Machines