Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Identifiez-vous Inscrivez-vous Accueil du forum Aide sur le forum
Rester informé des mises à jour et offres TOWeb en souscrivant à la Newsletter TOWeb
pagexl.com pour la création gratuite et facile de sites "one page" (page unique)


IMPORTANT: Avant de poster un message sur le forum n'oubliez pas :
1. d'effectuer une recherche sur le forum ainsi que dans l'aide en ligne TOWeb
2. de consulter les tutoriels vidéo sur YouTube et les dernières informations du blog de TOWeb
3. de consulter les tutoriels de Frangin62
Forum TOWeb|-TOWeb| |-Installation, activation et restauration| | |-toweb 3 marche pas dans Ubuntu « sujet précédent | | sujet suivant »
Pages: [1] Bas de page Imprimer
Auteur Fil de discussion: toweb 3 marche pas dans Ubuntu  (Lu 4599 fois)
brunooules
Newbie
*

Nombre de "j'aime" : 0
Messages: 13


« le: 27 Janvier 2010 à 15h57 »

bonjour je découvre toweb et je commence a développer un site, ce  logiciel est vraiment super.
j'aimerai le faire tourner sous ubuntu avec wine vu qu'il est dit dans la page d'install que ça doit marcher.
j'ai donc ubuntu 9.10, j'ai installé la dernière version de wine
l'install de toweb se passe bien mais quand je veux le lancer il me dit qu'il ne peut pas marcher qu'il me faut désactiver le debugueur.
est ce que c'est une erreur connue?
est ce qu'il y a une solution,
merci
Journalisée
brunooules
Newbie
*

Nombre de "j'aime" : 0
Messages: 13


« Répondre #1 le: 27 Janvier 2010 à 22h26 »

voilà le message exact:
For security purposes, this program will not run while system debuggers are active. Please remove or disable the system debugger before trying to run this program again.
Journalisée
Pages: [1] Haut de page Imprimer 
« sujet précédent | | sujet suivant »
Aller à:  


Cliquez ici pour vous abonner au flux RSS du forum  -  
Powered by SMF 1.1.18 | SMF © 2006-2009, Simple Machines