Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Identifiez-vous Inscrivez-vous Accueil du forum Aide sur le forum
CE FORUM EST FERMÉ DEFINITIVEMENT
NOUVEAU FORUM A CETTE ADRESSE: https://forum.lauyan.com

Forum TOWeb|-TOWeb| |-Discussions générales sur TOWeb| | |-Envoyer mailin : erreur 10060 « sujet précédent | | sujet suivant »
Pages: [1] Bas de page Imprimer
Auteur Fil de discussion: Envoyer mailin : erreur 10060  (Lu 683 fois)
nanie
Newbie
*

Nombre de "j'aime" : 0
Messages: 31



« le: 12 Décembre 2020 à 06h27 »

Bonjour,

j'ai un soucis d’envoi de mailing list  Pleurs, j'ai cherché sur le forum, mais je n'ai pas trouvé de réponse  Huh.

J'utilise la fonction d'envoi direct par Toweb, je pense avoir configuré correctement les champs
- Adresse mail (mon mail@gmail.com)
- Serveur smtp (smtp.gmail.com) 25

 j'ai le message d'erreur suivant : erreur socket #10060 delai de connection dépassé

Quelqu'un pourrait-il m'aider s'il vous plait.
Journalisée
frangin62
Invité
« Répondre #1 le: 12 Décembre 2020 à 09h57 »

Bonjour nanie

Tu aurais dû continuer sur ton premier post, c'est un peu la suite.
Avec gmail, c'est un peu différent,

Adresse mail et serveur, c'est bon
il faut remplacer 25 par 465  (ou 587 suivant le cas , à essayer)

cocher la case et remplir les lignes suivantes
identifiant, c'est l'adresse mail
et ton mot de passe

Cdlt
frangin62
Journalisée
Pages: [1] Haut de page Imprimer 
« sujet précédent | | sujet suivant »
Aller à:  


Cliquez ici pour vous abonner au flux RSS du forum  -  
Powered by SMF 1.1.18 | SMF © 2006-2009, Simple Machines